Pb affichagevlors validation message

bug, problèmes, oublis, questions, propositions...
Répondre
Avatar de l’utilisateur
M@tthieu M
Messages : 3890
Inscription : 08 oct. 2006, 20:12

Pb affichagevlors validation message

Message par M@tthieu M »

Depuis la dernière mise à jour, j ai des messages d erreur bizare après l envoi du message. Lecmessagevinduque une erreur alors que le message est bien publié.
Vu le nombre de message en double ou triple, je ne dois pas être le seul...
Nager, rouler, courir : La pêche au TCA !

Avatar de l’utilisateur
couste
Messages : 510
Inscription : 07 févr. 2008, 18:57
Localisation : conflans

Re: Pb affichagevlors validation message

Message par couste »

Egalement pour moi

Avatar de l’utilisateur
couste
Messages : 510
Inscription : 07 févr. 2008, 18:57
Localisation : conflans

Re: Pb affichagevlors validation message

Message par couste »

Et m...........ca fonctionne normalement maintenant

Avatar de l’utilisateur
couste
Messages : 510
Inscription : 07 févr. 2008, 18:57
Localisation : conflans

Re: Pb affichagevlors validation message

Message par couste »

Et non................. j'ai un message fatal error lors le l'envoi du nonveau sujet etangs de cergy 2017 ????
JL

Avatar de l’utilisateur
KevinP
Messages : 329
Inscription : 13 juin 2011, 20:10
Localisation : Andresy

Re: Pb affichagevlors validation message

Message par KevinP »

Salut les gars
oui depuis une mise à jour le forum bug à chaque message, Mika et Clem sont sur le coup :
viewtopic.php?f=5&t=2119&start=30

Pour le moment il suffit d'envoyer son message et une fois sur la page du Fatalerror de faire retour afin de retrouver la page precedente (le message sera quand même parti normalement)

Bonne journée

Avatar de l’utilisateur
Clem
Messages : 249
Inscription : 04 oct. 2013, 17:34
Localisation : Conflans
Contact :

Re: Pb affichagevlors validation message

Message par Clem »

Normalement c'est corrigé, faites moi signe si le problème est encore présent.

Avatar de l’utilisateur
emmanuel
Messages : 921
Inscription : 20 sept. 2014, 07:14

Re: Pb affichagevlors validation message

Message par emmanuel »

Juste pour test

Envoyé de mon SM-A300FU en utilisant Tapatalk


Avatar de l’utilisateur
emmanuel
Messages : 921
Inscription : 20 sept. 2014, 07:14

Re: Pb affichagevlors validation message

Message par emmanuel »

C est nickel

Envoyé de mon SM-A300FU en utilisant Tapatalk


Avatar de l’utilisateur
Clem
Messages : 249
Inscription : 04 oct. 2013, 17:34
Localisation : Conflans
Contact :

Re: Pb affichagevlors validation message

Message par Clem »

Merci Manu 8)

stef
Messages : 261
Inscription : 05 sept. 2015, 19:15

Re: Pb affichagevlors validation message

Message par stef »

Plus de message d'erreur non plus pour moi

Répondre